<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/world/item/1586-minus-62-gradusa-po-tzelzii-v-tyumenska-oblast-na-rusiya" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/world/item/1586-minus-62-gradusa-po-tzelzii-v-tyumenska-oblast-na-rusiya" />
	<meta property="og:title" content="Минус 62 градуса по Целзий в Тюменска област на Русия - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/8a3192a30d70881444db97baeae00127_XS.jpg" />
	<meta name="description" content="" />
	<title>Минус 62 градуса по Целзий в Тюменска област на Русия - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=105&amp;id=1586-minus-62-gradusa-po-tzelzii-v-tyumenska-oblast-na-rusiya&amp;format=opensearch" rel="search" title="Търсене ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2016/11?category=3&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">декември 2016</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/1?category=3&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/1?category=3">1</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/2?category=3">2</a></td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/5?category=3">5</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/6?category=3">6</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/7?category=3">7</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/8?category=3">8</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/9?category=3">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/12?category=3">12</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/13?category=3">13</a></td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/16?category=3">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/19?category=3">19</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/20?category=3">20</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2016/12/21?category=3">21</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2016/12/22?category=3">22</a></td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas-xmas.jpg" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/world" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102"><a href="/bulgaria" >България</a></li><li class="item-130"><a href="/burgas" >Бургас</a></li><li class="item-105 current active"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId1586"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Минус 62 градуса по Целзий в Тюменска област на Русия</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								22 Дек 2016							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/8a3192a30d70881444db97baeae00127_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/8a3192a30d70881444db97baeae00127_M.jpg" alt="Минус 62 градуса по Целзий в Тюменска област на Русия"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/world">Светът</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 
Впечатляващите минус 62 градуса по Целзий бяха измерени в Ханти-Мансийския автономен окръг, в състава на Тюменска област на Русия.

В селището Казим в Белоярски район във вторник е била измерена температура от минус 58 градуса по Целзий, но после градусите паднали още – до минус 62. Съобщава се, че практически няма никаква видимост. Заради студа учебните занятия в региона са отменени.

Най-ниската измерена температура в Русия е почти минус 68 градуса по Целзий, а в европейската й част - минус 58 градуса.

В световен мащаб най-ниската температура е била отчетена на 8 декември 2013 година - минус 91,2°С, измерени от Японската станция на Антрактида.
България е далеч от тези температурни рекорди, но на 25 януари 1947 година в околностите на град Трън са били измерени впечатляващите за нашите климатични условия минус 38,3 градуса по Целзий.

http://www.nationalgeographic.bg						</div>
									

			
			<div class="clr"></div>


			
			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/world/item/1586-minus-62-gradusa-po-tzelzii-v-tyumenska-oblast-na-rusiya#startOfPageId1586">
							нагоре						</a>
					</div>
								</div>

			</div>

			
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1593-mvr-nagradi-burgazlii-za-doblestna-grazhdanska-postapka">МВР награди бургазлии за доблестна гражданска постъпка</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1593-mvr-nagradi-burgazlii-za-doblestna-grazhdanska-postapka" title="Продължете с четенето &quot;МВР награди бургазлии за доблестна гражданска постъпка&quot;">
														<img class="img-style" src="/media/k2/items/cache/7fff74282c8cdbb70e66b6fc74f9ad94_XS.jpg" alt="МВР награди бургазлии за доблестна гражданска постъпка"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 22 Дек 2016</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1593-mvr-nagradi-burgazlii-za-doblestna-grazhdanska-postapka#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														13													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Полицейски служители и колективи, постигнали значими успехи в борбата с престъпността, опазване на обществения ред и сигурността на гражданите бяха наградени днес на традиционната церемония „Полицай на годината”.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1592-spipaha-falshifikator-na-banknoti-ot-20-leva">Спипаха фалшификатор на банкноти от 20 лева</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1592-spipaha-falshifikator-na-banknoti-ot-20-leva" title="Продължете с четенето &quot;Спипаха фалшификатор на банкноти от 20 лева&quot;">
														<img class="img-style" src="/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XS.jpg" alt="Спипаха фалшификатор на банкноти от 20 лева"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 22 Дек 2016</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1592-spipaha-falshifikator-na-banknoti-ot-20-leva#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														19													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												53 годишен фалшификатор – рецидивист бе задържан на Автогара „Запад” – Бургас в момент на извършване на престъпна дейност, касаеща изготвяне, притежание и прокарване в обръщение на неистински парични знаци.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1591-kontzert-s-tzarkovnite-pesnopeniya-v-hram-sv-nikolai-chudotvoretz">Концерт с църковните песнопения в храм "Св. Николай Чудотворец"</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1591-kontzert-s-tzarkovnite-pesnopeniya-v-hram-sv-nikolai-chudotvoretz" title="Продължете с четенето &quot;Концерт с църковните песнопения в храм &quot;Св. Николай Чудотворец&quot;&quot;">
														<img class="img-style" src="/media/k2/items/cache/5fb33f3d4b39fe2945380c24d84b225a_XS.jpg" alt="Концерт с църковните песнопения в храм &quot;Св. Николай Чудотворец&quot;"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 22 Дек 2016</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1591-kontzert-s-tzarkovnite-pesnopeniya-v-hram-sv-nikolai-chudotvoretz#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														21													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												В навечерието на Рождество Христово - 23 декември, от 17.30 часа в храм "Св.Николай Чудотворец" в к-с "Меден рудник" ще се проведе благотворителен концерт с църковни песнопения на популярния руски композитор Дмитрий Бортнянски.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1590-dyado-koleda-i-snezhanka-zaradvaha-nad-50-detza-v-umbal-burgas">Дядо Коледа и Снежанка зарадваха над 50 деца в УМБАЛ Бургас</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1590-dyado-koleda-i-snezhanka-zaradvaha-nad-50-detza-v-umbal-burgas" title="Продължете с четенето &quot;Дядо Коледа и Снежанка зарадваха над 50 деца в УМБАЛ Бургас&quot;">
														<img class="img-style" src="/media/k2/items/cache/f1f53c46d22853de0a4d7caebf347202_XS.jpg" alt="Дядо Коледа и Снежанка зарадваха над 50 деца в УМБАЛ Бургас"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 22 Дек 2016</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1590-dyado-koleda-i-snezhanka-zaradvaha-nad-50-detza-v-umbal-burgas#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														24													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												50 малчугани от педиатричните отделения на УМБАЛ Бургас посрещнаха Дядо Коледа и Снежанка. Традиционното тържество, което се организира за седма поредна година от лечебното заведение,  се превърна в истински празник за малките пациенти.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1589-politzai-spasiha-ot-iznasyane-tzenni-moneti-namereni-ot-imanyar">Полицаи спасиха от изнасяне ценни монети, намерени от иманяр</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1589-politzai-spasiha-ot-iznasyane-tzenni-moneti-namereni-ot-imanyar" title="Продължете с четенето &quot;Полицаи спасиха от изнасяне ценни монети, намерени от иманяр&quot;">
														<img class="img-style" src="/media/k2/items/cache/cc1eee38ea9203c89601d0403577725f_XS.jpg" alt="Полицаи спасиха от изнасяне ценни монети, намерени от иманяр"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 22 Дек 2016</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1589-politzai-spasiha-ot-iznasyane-tzenni-moneti-namereni-ot-imanyar#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														35													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Уникална по рода си операция по спасяване на автентични културно-исторически ценности от Рим, Византия, Гърция, Българско Средновековие и др., бе осъществена от служители на отдел „Криминална полиция” при ОДМВР – Бургас. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="1586-minus-62-gradusa-po-tzelzii-v-tyumenska-oblast-na-rusiya" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
