<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/burgas/item/1948-ekolozi-nameriha-umreli-lebedi-na-irakli" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/burgas/item/1948-ekolozi-nameriha-umreli-lebedi-na-irakli" />
	<meta property="og:title" content="Еколози намериха умрели лебеди на Иракли - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Докато активисти на Национална асоциация „Българско Черноморие“ почистваха бок..." />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/0407b1fae6c6274c272901f1c6f0566a_XS.jpg" />
	<meta name="description" content="Докато активисти на Национална асоциация „Българско Черноморие“ почистваха бок..." />
	<title>Еколози намериха умрели лебеди на Иракли - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=130&amp;id=1948-ekolozi-nameriha-umreli-lebedi-na-irakli&amp;format=opensearch" rel="search" title="Търсене ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2016/12?category=3&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">януари 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/2?category=3&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDate">2</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/3?category=3">3</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/4?category=3">4</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/5?category=3">5</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/6?category=3">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/8?category=3">8</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/9?category=3">9</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/10?category=3">10</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/11?category=3">11</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/12?category=3">12</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/13?category=3">13</a></td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/16?category=3">16</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/17?category=3">17</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/18?category=3">18</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/19?category=3">19</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/20?category=3">20</a></td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/23?category=3">23</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/24?category=3">24</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/25?category=3">25</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/26?category=3">26</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/1/27?category=3">27</a></td>
<td class="calendarToday">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/burgas" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102"><a href="/bulgaria" >България</a></li><li class="item-130 current active"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId1948"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Еколози намериха умрели лебеди на Иракли</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								27 Ян 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/0407b1fae6c6274c272901f1c6f0566a_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/0407b1fae6c6274c272901f1c6f0566a_M.jpg" alt="Еколози намериха умрели лебеди на Иракли"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 
Докато активисти на Национална асоциация „Българско Черноморие“ почистваха боклуците останали от дивокъмпингуващите върху плажа за природосъобразен туризъм – Иракли, намериха три умрели лебеда. За тях бяха информирани РИОСВ гр. Бургас и РИОКОЗ гр. Бургас. Най-вероятно птиците са починали от вирусно заболяване.

Активисти на асоциация информираха управителния съвет и за това, че информационен сайт си позволява нагло да лъже. Журналистиката отново се изявява като инструмент за разделение на обществото чрез тиражиране на ЛЪЖА. Информационният сайт „Дневник“ си позволи да публикува следната лъжа: „На Иракли - един от трите диви плажа, на които миналата пролет депутатите забраниха със закон всякаква стопанска дейност и обществени мероприятия, ще се строи пак.“

Депутатите забраниха стопанска дейност върху плаж Иракли! Върху плажа никога не се строило, няма и да се строи! Това не значи, че на няколко стотин метра от плажа е забранено строителството. Строителство на бунгала върху частни урбанизирани терени.

РИОСВ-Бургас е изпълнило своето задължение като компетентен орган и е дало експертната си оценка.						</div>
									

			
			<div class="clr"></div>


			
			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/burgas/item/1948-ekolozi-nameriha-umreli-lebedi-na-irakli#startOfPageId1948">
							нагоре						</a>
					</div>
								</div>

			</div>

			
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/1956-fenomenalen-grigor-izmachi-v-petchasov-polufinal-nadal">Феноменален Григор измъчи в петчасов полуфинал Надал </a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/1956-fenomenalen-grigor-izmachi-v-petchasov-polufinal-nadal" title="Продължете с четенето &quot;Феноменален Григор измъчи в петчасов полуфинал Надал &quot;">
														<img class="img-style" src="/media/k2/items/cache/3a87681a8365cb10ceb54d7831ccad1f_XS.jpg" alt="Феноменален Григор измъчи в петчасов полуфинал Надал "/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 27 Ян 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/1956-fenomenalen-grigor-izmachi-v-petchasov-polufinal-nadal#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														31													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Григор Димитров измъчи Рафаел Надал, но не можа да го преодолее и да се класира за първи път в кариерата си на финал на турнир от Големия шлем. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/1955-pochina-parviyat-evropeiskiyat-shampion-na-balgariya-atanas-kirov">Почина първият европейски шампион на България Атанас Киров</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/1955-pochina-parviyat-evropeiskiyat-shampion-na-balgariya-atanas-kirov" title="Продължете с четенето &quot;Почина първият европейски шампион на България Атанас Киров&quot;">
														<img class="img-style" src="/media/k2/items/cache/7407c3defbd08fb25d56b10c570c3f39_XS.jpg" alt="Почина първият европейски шампион на България Атанас Киров"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 27 Ян 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/1955-pochina-parviyat-evropeiskiyat-shampion-na-balgariya-atanas-kirov#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														34													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												След дълго боледуване почина Атанас Киров. Той е почетен гражданин на Бургас от 1974 г. и първият българин, спечелил европейска титла по вдигане на тежести през 1969 г.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/1954-smetnata-palata-hvana-323-na-visoki-postove-za-ukrito-imushtestvo">Сметната палата хвана 323 на високи постове за укрито имущество</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/1954-smetnata-palata-hvana-323-na-visoki-postove-za-ukrito-imushtestvo" title="Продължете с четенето &quot;Сметната палата хвана 323 на високи постове за укрито имущество&quot;">
														<img class="img-style" src="/media/k2/items/cache/211520f6c4dff2679a31b5ccb6899176_XS.jpg" alt="Сметната палата хвана 323 на високи постове за укрито имущество"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 27 Ян 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/1954-smetnata-palata-hvana-323-na-visoki-postove-za-ukrito-imushtestvo#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														32													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Депутати, прокурори, министри, високопоставени държавни служители масово скрили участия във фирми, доходи и имоти, основно на съпрузите си. Това е резултатът от проверката на Сметната палата на декларациите на заемащите висши държавни длъжности за 2016 г.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/1953-chistyat-e-evropeiski-pari-kanala-na-ezeroto-vaya">Чистят е европейски пари канала на езерото Вая </a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/1953-chistyat-e-evropeiski-pari-kanala-na-ezeroto-vaya" title="Продължете с четенето &quot;Чистят е европейски пари канала на езерото Вая &quot;">
														<img class="img-style" src="/media/k2/items/cache/6a3a0b770ea5a67437a45b728e7f1fdc_XS.jpg" alt="Чистят е европейски пари канала на езерото Вая "/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 27 Ян 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/1953-chistyat-e-evropeiski-pari-kanala-na-ezeroto-vaya#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														34													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Каналът, който свързва езерото „Вая“ и Черно море ще бъде почистен и възстановен.  Дейностите ще се извършват по европейски проект спечелен от Областна администрация Бургас. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/1952-rumanski-sadii-se-predstavyat-za-balgari-i-varshat-bezumiya-v-kipar-i-antaliya">Румънски съдии се представят за българи и вършат безумия в Кипър и Анталия</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/1952-rumanski-sadii-se-predstavyat-za-balgari-i-varshat-bezumiya-v-kipar-i-antaliya" title="Продължете с четенето &quot;Румънски съдии се представят за българи и вършат безумия в Кипър и Анталия&quot;">
														<img class="img-style" src="/media/k2/items/cache/2acc95c7f6cdfc7af285b1c747c52cfd_XS.jpg" alt="Румънски съдии се представят за българи и вършат безумия в Кипър и Анталия"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 27 Ян 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/1952-rumanski-sadii-se-predstavyat-za-balgari-i-varshat-bezumiya-v-kipar-i-antaliya#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														39													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Няколко срещи с участието на румънски тимове се превърнаха в комедии, най-вече заради поведението на реферите. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="1948-ekolozi-nameriha-umreli-lebedi-na-irakli" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
