<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava" />
	<meta property="og:title" content="Издирването на изчезналата жена след потопа в Бургаско продължава - КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Пети ден продължава издирването на изчезналата при наводненията в Бургаска облас..." />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/b59bbc536b03252f3860595000450d51_XS.jpg" />
	<meta name="description" content="Пети ден продължава издирването на изчезналата при наводненията в Бургаска облас..." />
	<title>Издирването на изчезналата жена след потопа в Бургаско продължава - КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=130&amp;id=4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava&amp;format=opensearch" rel="search" title="Търсене КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/templates/kompasbg/html/com_jcomments/kompasbg/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2017/9?category=0&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">октомври 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/11?category=0&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/1">1</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/2">2</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/3">3</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/4">4</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/5">5</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/8">8</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/9">9</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/10">10</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/11">11</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/12">12</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/13">13</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/14">14</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/15">15</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/16">16</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/17">17</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/18">18</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/19">19</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/20">20</a></td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/23">23</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/24">24</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/25">25</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/26">26</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/27">27</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/10/28">28</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2017/10/29">29</a></td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/burgas" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102"><a href="/bulgaria" >България</a></li><li class="item-130 current active"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId4091"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Издирването на изчезналата жена след потопа в Бургаско продължава</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								29 Окт 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/b59bbc536b03252f3860595000450d51_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/b59bbc536b03252f3860595000450d51_M.jpg" alt="Издирването на изчезналата жена след потопа в Бургаско продължава"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 Пети ден продължава издирването на изчезналата при наводненията в Бургаска област възрастна жена от село Черни връх. Днес в 9:00 часа край Мандренското езеро се събраха доброволци, служители на "Гранична полиция", водолази и рибари, за да издирват жената в района.
От две места продължава да се издирва възрастната жена, която изчезна от село Черни връх. Едната акция е на "Гражданска защита" и е около село Димчево, а другата акция е на дигата на Мандренското езеро, която е организирана от роднините на изчезналата жена. 
Няма много надежда да се намери трупа на тази жена. Мандренското езеро е много голямо, на дъното има много тиня и много е трудно да се работи. В Бургас няма "Гражданска защита" и водолази, които да са на щат, така че се викат водолази от други места. Хора с планински кучета също участват в издирването на жената, но все още без никакъв успех. Не знаем колко време ще продължи издирването на жената. Може би областният управител малко по-късно ще каже дали то ще продължи и през следващите дни.
Продължава доброволческата кампания на БЧК за подпомагане на пострадали при наводнения в област Бургас. Доброволци и служители на БЧК от Бургас и от централата в София продължават да предоставят хранителни и хигиенни пакети, вода, дрехи, одеяла, спално бельо и възглавници на най-пострадалите при бедствието жители на селата Черни връх, Тръстиково, Полски извор и Равнец.
До този момент Националната дарителска кампания на БЧК за подпомагане на пострадалите вече е събрала сумата от 104 997 лв. 
Припомняме, трима души при наводненията в област Бургас през нощта на 23 срещу 24 октомври. Най-тежко беше положението в община Камено, където беше обявено и бедствено положение. По-късно стана ясно, че седем каскадни язовира в Бургаска област са със скъсани язовирни стени. Много хора бяха евакуирани от домовете си, като част от тях бяха приютени в общински сгради.
Всеки, който има възможност да дари средства за подпомагането на пострадалите хора при наводненията в област Бургас, може да подкрепи Националната инициатива на БЧК:
-	чрез SMS на кратък номер 1466 на цена 1 лев към всички мобилни оператори. Дарителските SMS-и за кампаниите на БЧК са освободени от ДДС;
-	чрез on-line дарения на сайта на организацията;
-	на банковата сметка на БЧК: 
Банка: УниКредит Булбанк 
IBAN: BG29UNCR70001506750406 
BIC: UNCRBGSF 
Адрес: ул. "Калоян" 3, София 1000, България.
						</div>
									

			
			<div class="clr"></div>


			
			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava#startOfPageId4091">
							нагоре						</a>
					</div>
								</div>

			</div>

			<script type="text/javascript">
<!--
var jcomments=new JComments(4091, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="tab-0"></div>
<div class="form-header">

	<h4>Коментари </h4>

	<div class="writeBtn">
		<button id="writeComment"><i class="fa fa-pencil" aria-hidden="true"></i>Напиши коментар</button>
		<button id="closeComment"><i class="fa fa-times" aria-hidden="true"></i>Затвори</button>
	</div>

	<div class="clr"></div>

</div>



<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<h4>Добавете коментар</h4>
<div class="form-name">

		<span for="comments-form-name">Име (задължително)</span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

</div>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div class="captcha_block">
	<span class="captcha_left">
		<span class="captcha" onclick="jcomments.clear('captcha');">Обнови</span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/55657" width="121" height="60" alt="Защитен код" />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
	</span>

<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Изпратете (Ctrl+Enter)">Изпратете</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отмени">Отмени</a></div></div>
	<div style="clear:both;"></div>
</div>
<div class="clr"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4091" />
	<input type="hidden" name="object_group" value="com_k2" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Въведете текст','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode6','Facebook Video','Въведете текст','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode9','Instagram Photo','Въведете текст','[instagram]','[/instagram]','bbcode-instagram','');
	jcEditor.addButton('custombbcode12','Vimeo Video','Въведете текст','[vimeo]','[/vimeo]','bbcode-vimeo','');
	jcEditor.addButton('custombbcode15','Wikipedia','Въведете текст','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' символа', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>

<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/4094-sheihovete-s-dve-razgromni-pobedi-nad-sozopol">„Шейховете” с две разгромни победи над „Созопол”</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/4094-sheihovete-s-dve-razgromni-pobedi-nad-sozopol" title="Продължете с четенето &quot;„Шейховете” с две разгромни победи над „Созопол”&quot;">
														<img class="img-style" src="/media/k2/items/cache/d1495fd50aec8a7f22f99ef1d7dfe1a1_XS.jpg" alt="„Шейховете” с две разгромни победи над „Созопол”"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 29 Окт 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/4094-sheihovete-s-dve-razgromni-pobedi-nad-sozopol#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														14													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Две формации от ДЮШ на Нефтохимик постигнаха разгромни победи като гости на Созопол.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/4092-bivsh-pilot-mig-29-ne-otgovarya-na-savremennite-iziskvaniya">Бивш пилот: МиГ-29 не отговаря на съвременните изисквания</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/4092-bivsh-pilot-mig-29-ne-otgovarya-na-savremennite-iziskvaniya" title="Продължете с четенето &quot;Бивш пилот: МиГ-29 не отговаря на съвременните изисквания&quot;">
														<img class="img-style" src="/media/k2/items/cache/852c2fa5e5468761c3ae8b796ca9be85_XS.jpg" alt="Бивш пилот: МиГ-29 не отговаря на съвременните изисквания"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 29 Окт 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/4092-bivsh-pilot-mig-29-ne-otgovarya-na-savremennite-iziskvaniya#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														15													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												„Аз съм пилот на МиГ-29 - това е една сбъдната мечта. Но в момента тези летателни апарати, които имаме, не могат да отговорят на съвременните изисквания". Това заяви бившият военен пилот капитан Янко Янков. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava">Издирването на изчезналата жена след потопа в Бургаско продължава</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava" title="Продължете с четенето &quot;Издирването на изчезналата жена след потопа в Бургаско продължава&quot;">
														<img class="img-style" src="/media/k2/items/cache/b59bbc536b03252f3860595000450d51_XS.jpg" alt="Издирването на изчезналата жена след потопа в Бургаско продължава"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 29 Окт 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														17													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Пети ден продължава издирването на изчезналата при наводненията в Бургаска област възрастна жена от село Черни връх. Днес в 9:00 часа край Мандренското езеро се събраха доброволци, служители на "Гранична полиция", водолази и рибари, за да издирват жената в района.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/4090-neftohimik-pak-izpusna-tochkata">„Нефтохимик” пак изпусна точката</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/4090-neftohimik-pak-izpusna-tochkata" title="Продължете с четенето &quot;„Нефтохимик” пак изпусна точката&quot;">
														<img class="img-style" src="/media/k2/items/cache/8ecba96dffb0e9e3fa11255471375ec8_XS.jpg" alt="„Нефтохимик” пак изпусна точката"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 29 Окт 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/4090-neftohimik-pak-izpusna-tochkata#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														19													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Нефтохимик отстъпи като домакин на Локомотив (Горна Оряховица) с 1:2. След като поведоха през първата част, „шейховете“ допуснаха два гола през второто полувреме, вторият от който в заключителните минути на двубоя.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/4089-chastichnoto-bedstveno-polozhenie-v-burgasko-ostava">Частичното бедствено положение в Бургаско остава</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/4089-chastichnoto-bedstveno-polozhenie-v-burgasko-ostava" title="Продължете с четенето &quot;Частичното бедствено положение в Бургаско остава&quot;">
														<img class="img-style" src="/media/k2/items/cache/ac3087196275113f2b5554030333c964_XS.jpg" alt="Частичното бедствено положение в Бургаско остава"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Окт 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/4089-chastichnoto-bedstveno-polozhenie-v-burgasko-ostava#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														89													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Частичното бедствено положение в Бургаско остава в сила до понеделник. Готов е списъкът със семействата, на които Община Бургас ще помогне със строителни материали за домашен ремонт и нова бяла битова техника. Вече са изпратени раници, учебници, тетрадки и учебни помагала за всички деца от село Равнец, които са ги загубили в бедствието.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="4091-izdirvaneto-na-izcheznalata-zhena-sled-potopa-v-burgasko-prodalzhava" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
