<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena" />
	<meta property="og:title" content="Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Един от най-ценните експонати от фонда на Археологическата експозиция към РИМ Бур..." />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/3da7a916ed0a1c313246b545114e968c_XS.jpg" />
	<meta name="description" content="Един от най-ценните експонати от фонда на Археологическата експозиция към РИМ Бур..." />
	<title>Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=130&amp;id=2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena&amp;format=opensearch" rel="search" title="Търсене ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2017/1?category=3&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">февруари 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/3?category=3&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/2/1?category=3">1</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/2/2?category=3">2</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/2/3?category=3">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/2/6?category=3">6</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2017/2/7?category=3">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/burgas" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102"><a href="/bulgaria" >България</a></li><li class="item-130 current active"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId2062"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								07 Фев 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/3da7a916ed0a1c313246b545114e968c_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/3da7a916ed0a1c313246b545114e968c_M.jpg" alt="Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 
Един от най-ценните експонати от фонда на Археологическата експозиция към РИМ Бургас – меден слитък,  ще бъде част от елитна изложба в австрийската столица Виена. Изложбата е посветена на металите и ресурсите през бронзовата епоха в източните части на Балканския полуостров и ще бъде открита през март. Организатори са Националният археологически институт с музей при БАН и Виенският музей за история на изкуството (Kunsthistorisches Museum Wien). 

Медният слитък е домонетно разменно средство от бронзовата епоха /1400-1200г. пр. Хр./ от с. Черково по долината на Русокастренската река. Той е с форма на опъната волска кожа и е маркиран с минойския знак ‘+’, който се среща и в двете критомикенски писмености, които учените обозначават като линеарно ‘А’ и ‘Б’ писмо. Експонатът е от особен интерес с това, че има абсолютни аналогии на островите Кипър, Крит и други места по Средиземноморието, което показва търговските пътища в Европа през Бронзовата епоха.

Това е поредното участие на медния слитък от бургаския археологически музей в международни изложби. През 2001-2002 г. той бе част от най-голямата изложба „Троя – мит и реалност”. Тогава експонатът бе оценен на 600 хил. марки и обиколи три музея в Германия.						</div>
									

			
			<div class="clr"></div>


			
			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena#startOfPageId2062">
							нагоре						</a>
					</div>
								</div>

			</div>

			
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena">Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena" title="Продължете с четенето &quot;Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена&quot;">
														<img class="img-style" src="/media/k2/items/cache/3da7a916ed0a1c313246b545114e968c_XS.jpg" alt="Ценен експонат от Бургаския музей ще е част от голяма изложба във Виена"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Фев 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														25													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Един от най-ценните експонати от фонда на Археологическата експозиция към РИМ Бургас – меден слитък,  ще бъде част от елитна изложба в австрийската столица Виена. Изложбата е посветена на металите и ресурсите през бронзовата епоха в източните части на Балканския полуостров и ще бъде открита през март.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/2061-zvezdi-ot-zlatnoto-pokolenie-na-naftata-ritat-za-chrd">Звезди от златното поколение на „Нафтата” ритат за ЧРД</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/2061-zvezdi-ot-zlatnoto-pokolenie-na-naftata-ritat-za-chrd" title="Продължете с четенето &quot;Звезди от златното поколение на „Нафтата” ритат за ЧРД&quot;">
														<img class="img-style" src="/media/k2/items/cache/8d7d02f71473cf9eb30ec6c51b579c80_XS.jpg" alt="Звезди от златното поколение на „Нафтата” ритат за ЧРД"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Фев 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/2061-zvezdi-ot-zlatnoto-pokolenie-na-naftata-ritat-za-chrd#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														18													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Почти всички играчи от златното поколение на Нефтохимик, които спечелиха сребърните медали през сезон 1996/97 ще се върнат в Бургас и ще вземат участие в демонстративния мач по случай 20 години от вицешампионската титла на Нафтата. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/2060-grosmaistor-i-9-godishen-evropeiski-vitzeshampion-shte-igrayat-v-turnira-po-shah">Гросмайстор и 9-годишен европейски вицешампион ще играят в турнира по шах   </a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/2060-grosmaistor-i-9-godishen-evropeiski-vitzeshampion-shte-igrayat-v-turnira-po-shah" title="Продължете с четенето &quot;Гросмайстор и 9-годишен европейски вицешампион ще играят в турнира по шах   &quot;">
														<img class="img-style" src="/media/k2/items/cache/da257706d4d787d140a967b4225ab753_XS.jpg" alt="Гросмайстор и 9-годишен европейски вицешампион ще играят в турнира по шах   "/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Фев 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/2060-grosmaistor-i-9-godishen-evropeiski-vitzeshampion-shte-igrayat-v-turnira-po-shah#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														39													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Над 50 състезатели са заявили до момента участие в юбилейнотно издание на традиционния шахматен турнир за купа "Янко Гюзелев", което ще се проведе на 8 февруари. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/2057-strandzhanskiyat-manov-med-skoro-shte-e-s-logoto-na-es">Странджанският манов мед скоро ще е с логото на ЕС</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/2057-strandzhanskiyat-manov-med-skoro-shte-e-s-logoto-na-es" title="Продължете с четенето &quot;Странджанският манов мед скоро ще е с логото на ЕС&quot;">
														<img class="img-style" src="/media/k2/items/cache/d433389b35164ea4979aa29364addb9c_XS.jpg" alt="Странджанският манов мед скоро ще е с логото на ЕС"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Фев 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/2057-strandzhanskiyat-manov-med-skoro-shte-e-s-logoto-na-es#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														52													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Очакваме тази година странджанският манов мед да бъде регистриран като защитено наименование за произход.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/2056-dogovoreni-sa-30-i-sa-izplateni-7-ot-operativnite-programi-na-es">Договорени са 30% и са изплатени 7% от оперативните програми на ЕС</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/2056-dogovoreni-sa-30-i-sa-izplateni-7-ot-operativnite-programi-na-es" title="Продължете с четенето &quot;Договорени са 30% и са изплатени 7% от оперативните програми на ЕС&quot;">
														<img class="img-style" src="/media/k2/items/cache/0a929a0acf9e8cab5ca6ee8f8f645908_XS.jpg" alt="Договорени са 30% и са изплатени 7% от оперативните програми на ЕС"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Фев 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/2056-dogovoreni-sa-30-i-sa-izplateni-7-ot-operativnite-programi-na-es#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														42													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Общото договаряне по оперативните програми на ЕС е 30 процента от бюджета им и с около седем процента реално изплатени средства в края на 2016 година.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="2062-tzenen-eksponat-ot-burgaskiya-muzei-shte-e-chast-ot-golyama-izlozhba-vav-viena" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
