<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si" />
	<meta property="og:title" content="НАП следи плащанията от клиентите си - КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/140f23040038d34f840b3bb9672ae194_XS.jpg" />
	<meta name="description" content="" />
	<title>НАП следи плащанията от клиентите си - КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=102&amp;id=4162-nap-sledi-plashtaniyata-ot-klientite-si&amp;format=opensearch" rel="search" title="Търсене КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/templates/kompasbg/html/com_jcomments/kompasbg/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2017/10?category=0&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">ноември 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/12?category=0&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/1">1</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/2">2</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/3">3</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/4">4</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/5">5</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/11/6">6</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2017/11/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/bulgaria" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102 current active"><a href="/bulgaria" >България</a></li><li class="item-130"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId4162"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>НАП следи плащанията от клиентите си</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								07 Ное 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/140f23040038d34f840b3bb9672ae194_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/140f23040038d34f840b3bb9672ae194_M.jpg" alt="НАП следи плащанията от клиентите си"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/bulgaria">България</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 
НАП прилага нов партньорски подход при събиране на просрочените задължения към бюджета. От вчера Агенцията започна регулярно изпращане на автоматични електронни съобщения до длъжниците си.  Кампанията е част от мерките, с които приходната агенция стимулира доброволното изпълнение на задълженията от своите клиенти, като им напомня за задълженията преди да предприеме мерки за тяхното принудително събиране. 

Част от електронните съобщения са с информативен характер и съдържат данни за нововъзникналите данъци, осигурителни вноски или други такси и глоби, чиито срок за плащане вече е изтекъл, без да са упоменати изрично конкретните размери на дълговете. Съдържанието им е различно в зависимост от това дали има образувано изпълнително дело за дълговете или не. В имейлите се посочва също, че клиентите могат да направят справка за всички свои просрочени задължения чрез електронната услуга на Агенцията на Портала за електронни услуги на НАП, ако притежават електронен подпис или персонален идентификационен код.

Друга част от електронните писма се изпращат на длъжници, за които предстои образуване на изпълнително дело, като им се предоставя едномесечен срок за заплащане на дължимите суми преди НАП да пристъпи към изпълнение. 

Текстовете на писмата до длъжниците на НАП могат да се видят на интернет страницата на НАП – www.nap.bg. 						</div>
									

			
			<div class="clr"></div>


			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si#startOfPageId4162">
							нагоре						</a>
					</div>
								</div>

			</div>

			<script type="text/javascript">
<!--
var jcomments=new JComments(4162, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="tab-0"></div>
<div class="form-header">

	<h4>Коментари </h4>

	<div class="writeBtn">
		<button id="writeComment"><i class="fa fa-pencil" aria-hidden="true"></i>Напиши коментар</button>
		<button id="closeComment"><i class="fa fa-times" aria-hidden="true"></i>Затвори</button>
	</div>

	<div class="clr"></div>

</div>



<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<h4>Добавете коментар</h4>
<div class="form-name">

		<span for="comments-form-name">Име (задължително)</span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

</div>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div class="captcha_block">
	<span class="captcha_left">
		<span class="captcha" onclick="jcomments.clear('captcha');">Обнови</span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/96427" width="121" height="60" alt="Защитен код" />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
	</span>

<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Изпратете (Ctrl+Enter)">Изпратете</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отмени">Отмени</a></div></div>
	<div style="clear:both;"></div>
</div>
<div class="clr"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4162" />
	<input type="hidden" name="object_group" value="com_k2" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Въведете текст','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode6','Facebook Video','Въведете текст','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode9','Instagram Photo','Въведете текст','[instagram]','[/instagram]','bbcode-instagram','');
	jcEditor.addButton('custombbcode12','Vimeo Video','Въведете текст','[vimeo]','[/vimeo]','bbcode-vimeo','');
	jcEditor.addButton('custombbcode15','Wikipedia','Въведете текст','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' символа', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>

<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si">НАП следи плащанията от клиентите си</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si" title="Продължете с четенето &quot;НАП следи плащанията от клиентите си&quot;">
														<img class="img-style" src="/media/k2/items/cache/140f23040038d34f840b3bb9672ae194_XS.jpg" alt="НАП следи плащанията от клиентите си"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Ное 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/4162-nap-sledi-plashtaniyata-ot-klientite-si#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														16													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												НАП прилага нов партньорски подход при събиране на просрочените задължения към бюджета. От вчера Агенцията започна регулярно изпращане на автоматични електронни съобщения до длъжниците си. Кампанията е част от мерките, с които приходната агенция стимулира доброволното изпълнение на задълженията от своите клиенти.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/4160-promyana-v-gkp-noi-s-novi-pravila-pri-zapor-na-pensii">Промяна в ГКП: НОИ с нови правила при запор на пенсии</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/4160-promyana-v-gkp-noi-s-novi-pravila-pri-zapor-na-pensii" title="Продължете с четенето &quot;Промяна в ГКП: НОИ с нови правила при запор на пенсии&quot;">
														<img class="img-style" src="/media/k2/items/cache/bb93b74d4345cacbf493dcdcee0d7953_XS.jpg" alt="Промяна в ГКП: НОИ с нови правила при запор на пенсии"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Ное 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/4160-promyana-v-gkp-noi-s-novi-pravila-pri-zapor-na-pensii#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														33													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												НОИ промени критериите за определяне на размерите на удръжките по наложени запори върху доходи. Това става след промени в ГПК. В съответствие с това и във връзка с новите минимални размери на пенсиите от трудова дейност, са определени нови размери на удръжките по наложени запори върху пенсии, считано от 1 ноември 2017 г.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/4157-roditeli-vlizat-v-komisii-za-kachestvoto-na-hranata-v-uchilishtata">Родители влизат в комисии за качеството на храната в училищата</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/4157-roditeli-vlizat-v-komisii-za-kachestvoto-na-hranata-v-uchilishtata" title="Продължете с четенето &quot;Родители влизат в комисии за качеството на храната в училищата&quot;">
														<img class="img-style" src="/media/k2/items/cache/240105bef6ad8437498bbb0b2459e1c4_XS.jpg" alt="Родители влизат в комисии за качеството на храната в училищата"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Ное 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/4157-roditeli-vlizat-v-komisii-za-kachestvoto-na-hranata-v-uchilishtata#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														30													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Кметът Димитър Николов издаде заповед директорите на училища да извършват всекидневни проверки съвместно с родителите за качеството на храната в училищните столове, а резултатите от тях да бъдат оповестявани на сайта на Община Бургас всяка седмица. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/4156-chernomoretz-i-delfin-ponesoha-zagubi">„Черноморец” и „Делфин” понесоха загуби</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/4156-chernomoretz-i-delfin-ponesoha-zagubi" title="Продължете с четенето &quot;„Черноморец” и „Делфин” понесоха загуби&quot;">
														<img class="img-style" src="/media/k2/items/cache/4026a63af062853bf799402d5ce8de9e_XS.jpg" alt="„Черноморец” и „Делфин” понесоха загуби"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Ное 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/4156-chernomoretz-i-delfin-ponesoha-zagubi#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														46													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Двамата ни представители в баскетболното първенство на „А” група, зона Изток – „Черноморец” и „Делфин” инкасираха загуби в мачовете си от четвърти кръг. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/4155-obidno-malak-broi-obshtinski-savetnitzi-uvazhiha-sreshtata-initziirana-ot-neftohimik">Обидно малък брой общински съветници уважиха срещата, инициирана от „Нефтохимик”     </a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/4155-obidno-malak-broi-obshtinski-savetnitzi-uvazhiha-sreshtata-initziirana-ot-neftohimik" title="Продължете с четенето &quot;Обидно малък брой общински съветници уважиха срещата, инициирана от „Нефтохимик”     &quot;">
														<img class="img-style" src="/media/k2/items/cache/b733bb99c3fbcf2996843c5cb1dcaff2_XS.jpg" alt="Обидно малък брой общински съветници уважиха срещата, инициирана от „Нефтохимик”     "/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Ное 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/4155-obidno-malak-broi-obshtinski-savetnitzi-uvazhiha-sreshtata-initziirana-ot-neftohimik#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														39													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Бъдещето на „Нефтохимик” продължава да бъде несигурно и яснота около финансирането на клуба все още няма. Това се потвърди на срещата между служителите на клуба и представители на Общинския съвет. Поканата на служителите беше уважена от трима общински съветници - Калчо Белов, Ивайло Вагенщайн и Николай Иванов. На срещата присъства и другият собственик на „Нефтохимик” Павел Бошнаков. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="4162-nap-sledi-plashtaniyata-ot-klientite-si" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
