<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata" />
	<meta property="og:title" content="Министър забрани ”даренията” за настоятелствата в училищата - КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/b9deed2baf78623484fc2170479f5cfb_XS.jpg" />
	<meta name="description" content="" />
	<title>Министър забрани ”даренията” за настоятелствата в училищата - КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=102&amp;id=3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata&amp;format=opensearch" rel="search" title="Търсене КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/templates/kompasbg/html/com_jcomments/kompasbg/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2017/8?category=0&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">септември 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/10?category=0&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/3">3</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/4">4</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/5">5</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/6">6</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/7">7</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/8">8</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/9">9</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/10">10</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/11">11</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/12">12</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/13">13</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/14">14</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/15">15</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/16">16</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/17">17</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/18">18</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/19">19</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/20">20</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/21">21</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/22">22</a></td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/25">25</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/26">26</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/9/27">27</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2017/9/28">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/bulgaria" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102 current active"><a href="/bulgaria" >България</a></li><li class="item-130"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId3863"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Министър забрани ”даренията” за настоятелствата в училищата</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								28 Сеп 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/b9deed2baf78623484fc2170479f5cfb_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/b9deed2baf78623484fc2170479f5cfb_M.jpg" alt="Министър забрани ”даренията” за настоятелствата в училищата"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/bulgaria">България</a></span>

							 <span class="itemImageCaption"></span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 
Училищните настоятелства вече не могат да събират пари от родителите за материали, консумативи, ремонти и за всякакви текущи разходи. Новото правило е в сила с писмо на министъра на образованието Красимир Вълчев. То е изпратено до всички 28 регионални управления на образованието, които трябва да информират директорите на учебните заведения.

Причината е, че в повечето училища практиката е да се изискват пари от родителите за настоятелствата, а не това да става доброволно. Средствата се използват за различни ремонти, материали, консумативи и т.н. в учебните заведения, за които по принцип обаче трябва да се отделят пари от бюджета им.

От РУО-София казаха пред Дир.бг, че са информирани за писмото на министъра, но все още не са го получили.

С първия учебен ден разходите за всяко семейство с ученик стават повече. Яница е със Синдром на Даун. Затова са важни курсовете й при логопед. Вместо това обаче родителите й трябва да дадат 60 лева на училищното настоятелство. Майката Тони Маринова е категорична, че поисканите пари не могат да се нарекат дарение, защото инициативата не е дошла от нейна страна, съобщи Нова телевизия.

От друга страна, и поисканите, и непоисканите дарения са необходими на училищата, защото средствата и в образованието все не стигат.

Училищните настоятелства вече не могат да организират платени курсове в сградите на училищата. Тази задача ще имат самите училища. В София те трябва да наемат външни фирми. Притесненията са, че така някои курсове ще станат по-скъпи, а това може да откаже родителите и външните фирми може да искат да наложат свои учители.
 
http://dnes.dir.bg
						</div>
									

			
			<div class="clr"></div>


			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
									</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata#startOfPageId3863">
							нагоре						</a>
					</div>
								</div>

			</div>

			<script type="text/javascript">
<!--
var jcomments=new JComments(3863, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="tab-0"></div>
<div class="form-header">

	<h4>Коментари </h4>

	<div class="writeBtn">
		<button id="writeComment"><i class="fa fa-pencil" aria-hidden="true"></i>Напиши коментар</button>
		<button id="closeComment"><i class="fa fa-times" aria-hidden="true"></i>Затвори</button>
	</div>

	<div class="clr"></div>

</div>



<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<h4>Добавете коментар</h4>
<div class="form-name">

		<span for="comments-form-name">Име (задължително)</span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

</div>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div class="captcha_block">
	<span class="captcha_left">
		<span class="captcha" onclick="jcomments.clear('captcha');">Обнови</span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/99081" width="121" height="60" alt="Защитен код" />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
	</span>

<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Изпратете (Ctrl+Enter)">Изпратете</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отмени">Отмени</a></div></div>
	<div style="clear:both;"></div>
</div>
<div class="clr"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3863" />
	<input type="hidden" name="object_group" value="com_k2" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Въведете текст','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode6','Facebook Video','Въведете текст','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode9','Instagram Photo','Въведете текст','[instagram]','[/instagram]','bbcode-instagram','');
	jcEditor.addButton('custombbcode12','Vimeo Video','Въведете текст','[vimeo]','[/vimeo]','bbcode-vimeo','');
	jcEditor.addButton('custombbcode15','Wikipedia','Въведете текст','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' символа', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>

<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/3865-kriminalisti-zadarzhaha-izvarshiteli-na-telefonni-izmami">Криминалисти задържаха извършители на телефонни измами </a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/3865-kriminalisti-zadarzhaha-izvarshiteli-na-telefonni-izmami" title="Продължете с четенето &quot;Криминалисти задържаха извършители на телефонни измами &quot;">
														<img class="img-style" src="/media/k2/items/cache/f8bcd4658f70bd8a859b57787d226a7b_XS.jpg" alt="Криминалисти задържаха извършители на телефонни измами "/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Сеп 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/3865-kriminalisti-zadarzhaha-izvarshiteli-na-telefonni-izmami#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														21													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												След съвместна операция на служители на Главната дирекция „Национална полиция“ и Областните дирекции на МВР в Бургас, Шумен и Русе са разкрити двама мъже, участвали в телефонни измами. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/3864-spryaha-pravata-na-trenyoor-v-pk-briz">Спряха правата на треньор в ПК „Бриз”</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/3864-spryaha-pravata-na-trenyoor-v-pk-briz" title="Продължете с четенето &quot;Спряха правата на треньор в ПК „Бриз”&quot;">
														<img class="img-style" src="/media/k2/items/cache/b530b29364dc197ef695fa1cde29db91_XS.jpg" alt="Спряха правата на треньор в ПК „Бриз”"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Сеп 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/3864-spryaha-pravata-na-trenyoor-v-pk-briz#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														21													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Главният треньор в ПК „Бриз” Соня Стойчева е със спрени треньорски права за осем месеца. Решението е от 14 септември 2017 г. и е гласувано на редовно заседание на УС на Българска федерация по плувни спортове /БФПС/.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata">Министър забрани ”даренията” за настоятелствата в училищата</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata" title="Продължете с четенето &quot;Министър забрани ”даренията” за настоятелствата в училищата&quot;">
														<img class="img-style" src="/media/k2/items/cache/b9deed2baf78623484fc2170479f5cfb_XS.jpg" alt="Министър забрани ”даренията” за настоятелствата в училищата"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Сеп 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														25													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Училищните настоятелства вече не могат да събират пари от родителите за материали, консумативи, ремонти и за всякакви текущи разходи. Новото правило е в сила с писмо на министъра на образованието Красимир Вълчев.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/world/item/3862-iznudvach-slaga-otrova-v-bebeshki-hrani-v-germaniya-iska-pari">Изнудвач слага отрова в бебешки храни в Германия, иска пари</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/world/item/3862-iznudvach-slaga-otrova-v-bebeshki-hrani-v-germaniya-iska-pari" title="Продължете с четенето &quot;Изнудвач слага отрова в бебешки храни в Германия, иска пари&quot;">
														<img class="img-style" src="/media/k2/items/cache/e2e115291caecd139c30bfc952dfef42_XS.jpg" alt="Изнудвач слага отрова в бебешки храни в Германия, иска пари"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/world">Светът</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Сеп 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/world/item/3862-iznudvach-slaga-otrova-v-bebeshki-hrani-v-germaniya-iska-pari#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														26													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Неидентифициран изнудвач е поискал над 10 милиона евро от големи вериги в Германия, в които се предлага бебешка храна, за да спре да слага отрова в бурканчета. Мъжът е изпратил заплашително писмо до редица вериги, което е получено на 16 септември късно вечерта, съобщава "Билд".
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/3861-kmetat-nikolov-i-ministar-kralev-sportuvaite-v-uchilishte">Кметът Николов и министър Кралев – спортувайте в училище!</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/3861-kmetat-nikolov-i-ministar-kralev-sportuvaite-v-uchilishte" title="Продължете с четенето &quot;Кметът Николов и министър Кралев – спортувайте в училище!&quot;">
														<img class="img-style" src="/media/k2/items/cache/a6eab51a7068cefac7709d0e968987f7_XS.jpg" alt="Кметът Николов и министър Кралев – спортувайте в училище!"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 28 Сеп 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/3861-kmetat-nikolov-i-ministar-kralev-sportuvaite-v-uchilishte#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														33													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Кметът Димитър Николов и министър Красен Кралев посетиха днес поредица от градски събития, посветени на Европейската седмица на спорта. Началото бе дадено в ОУ "Братя Миладинови". 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="3863-ministar-zabrani-dareniyata-za-nastoyatelstvata-v-uchilishtata" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
