<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="bg-bg" lang="bg-bg" >
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="http://zeptojs.com/zepto.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>



        	<base href="http://www.kompasbg.com/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://www.kompasbg.com/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna" />
	<meta property="og:title" content="Продажбата на фирми с данъчни задължения ще е малко по-трудна - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="НАП ще може да търси дължими данъци и осигуровки и от бивши акционери и съдружници..." />
	<meta property="og:image" content="http://www.kompasbg.com/media/k2/items/cache/63198582d1c1e0def3af8815b5899e1f_XS.jpg" />
	<meta name="description" content="НАП ще може да търси дължими данъци и осигуровки и от бивши акционери и съдружници..." />
	<title>Продажбата на фирми с данъчни задължения ще е малко по-трудна - ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</title>
	<link href="http://www.kompasbg.com/component/search/?Itemid=102&amp;id=3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna&amp;format=opensearch" rel="search" title="Търсене ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css?v=3.0.0" rel="stylesheet" type="text/css" />
	<link href="/templates/kompasbg/html/com_jcomments/kompasbg/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2app/vendor/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2app/assets/js/k2.js?v3.0.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/k2app/vendor/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>


        <!--BASE CSS STYLES-->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">



        <!--END BASE CSS STYLES-->

        <!-- Font -->
        <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic'>
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/global/css/components.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/assets/metronic/layout/css/style.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/css/template.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/mobile.css" type="text/css" />
        <link rel="stylesheet" href="/templates/kompasbg/css/red.css" type="text/css" />

        <link rel="stylesheet" href="/templates/kompasbg/vegas/vegas.css" type="text/css">



    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70142668-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    
    <body class="default">

        <div class="wrapper">

            
            <header>
                <div class="pre_header">
                    <div class="container">
                                                    <div class="row">
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_left">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p><span class="contact-info"><i class="fa fa-envelope"></i> <a href="mailto:info@kompasbg.com">info@kompasbg.com</a></span>  <span class="contact-info"><i class="fa fa-phone"></i> +359 886 91 91 91</span> <span class="contact-info"><i class="fa fa-phone"></i> +359 56 91 91 91</span></p></div>
</div>
        
                                    </div>
                                </div>
                                <div class="col-xs-6 col-md-6">
                                    <div class="pre_header_right">
                                                <div class="moduletable">
             

<div class="custom"  >
	<p style="margin-top: 10px; margin-left: -250px; font-family:'Times New Roman', Times, serif; font-size:20px;"><strong><a href="http://www.rn-tv.com/" target="_blank"><span style="color: #cf0024;">RN-TV</span></a>&nbsp; &nbsp;&nbsp; <a href="http://www.rn-tv.com/%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-0/" target="_blank"><span style="color: #cf0024;">Канал 0</span></a>&nbsp; &nbsp;&nbsp; <span style="color: #cf0024;"><a href="http://www.rn-tv.com/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D0%BC%D0%B0%D1%8F/" target="_blank"><span style="color: #cf0024;">Радио Мая</span></a>&nbsp; &nbsp;&nbsp;</strong></p></div>
</div>
                <div class="moduletable">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-126"><a href="/contacts" >Контакти</a></li><li class="item-140"><a href="/prava" >Права и собственост</a></li></ul>
</nav>


</div>
        
                                    </div>
                                </div>
                            </div>

                                            </div>
                </div>

                <div class="container containerColor">
                    <div class="container border-top">
                                            <div class="header_top">
                            <div class="row header_top_inner">
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_left">
                                                <div class="moduletable">
             <div id="k2ModuleBox89" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/component/k2/calendar/2017/5?category=0&amp;format=raw">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">юни 2017</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/component/k2/calendar/2017/7?category=0&amp;format=raw">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Нд</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/1">1</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/2">2</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/3">3</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/4">4</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/5">5</a></td>
<td class="calendarDateLinked"><a href="/component/k2/itemlist/date/2017/6/6">6</a></td>
<td class="calendarTodayLinked"><a href="/component/k2/itemlist/date/2017/6/7">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div>
        
                                        </div>

                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-6">
                                        <div class="logo-box header_top_center">
                                                    <div class="moduletable">
             

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo_kompas.png" alt="" /></a></p>
</div>
</div>
        
                                        </div>
                                    </div>
                                
                                                                    <div class="col-xs-12 col-sm-12 col-md-3">
                                        <div class="header_top_right">
                                                    <div class="moduletable">
             
<div class="search">
	<form action="/bulgaria" method="post" class="form-inline">
		<div class="search-box">
		<input name="searchword" value="" id="mod_virtuemart_search" maxlength="200"  class="search-input  " type="search" placeholder="Търси в новините" /><div class="box-btn"><button><i class="fa fa-search"></i></button></div>		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
		<input type="hidden" name="areas" value="k2" />
		<input type="hidden" name="searchphrase" id="searchphraseall" value="all">
	</form>
</div></div>
        
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                    </div>
                            <div class="header_bottom">
                    <div class="container">
                        <div class="row ">
                            <div class="col-md-12 col-sm-12 header_bottom_center">
                                        <div class="moduletable_menu supermenu">
             <nav class="collapse collapsing navbar-collapse">
<ul id="mainmenu" class="navbar-nav navbar-center nav menu">
<li class="item-102 current active"><a href="/bulgaria" >България</a></li><li class="item-130"><a href="/burgas" >Бургас</a></li><li class="item-105"><a href="/world" >Светът </a></li><li class="item-131"><a href="/lubopitni" >Любопитни</a></li><li class="item-132"><a href="/cultura" >Култура</a></li><li class="item-107"><a href="/sport" >Спорт</a></li><li class="item-110"><a href="/interview" >Интервю</a></li><li class="item-113"><a href="/zdrave" >Здраве</a></li><li class="item-139"><a href="/video" >Видео новини</a></li></ul>
</nav>


</div>
        
                            </div>
                            <div class="col-md-12 col-sm-12 header_bottom_left">
                                
                            </div>
                        </div>
                    </div>
                </div>
                        </div>


            </header>
            <!-- /end-header-->

            <div class="container containerColor">
                <!-- Slider -->
                         <!-- end slider -->

            <!-- company -->
                         <!-- end company -->

            <!--content-top-->

                                    <!--end content top-->

            <!--main content-->
            <div class="main_content container margin-top-30 ">
                                <div class="row main_content_inner margin-left-right-0">
                                        <div class="col-md-9 wrap_center padding-left-right-0">
                        
                        <div class="main_content_center">
                                   <div id="system-message-container">
	</div>


                                    
                                    
<!-- JoomlaWorks "K2" (v3.0.0) | Learn more about K2 at http://getk2.org -->



<span id="startOfPageId3021"></span>
<div id="k2Container" class="itemView itemIsFeatured">
	<div class="container_item">
		<div class="row article-content">


						

									<!-- Item title -->
					<h2 id="readText" class="itemTitle">

						<span>Продажбата на фирми с данъчни задължения ще е малко по-трудна</span>

						
					</h2>
				
				<div class="item-params">
					<ul class="padding-right-30">
													<!-- Date created -->
							<li class="itemDateCreated">
								<i class="fa fa-calendar" aria-hidden="true"></i>
								07 Юни 2017							</li>
																									<!-- Item Author -->
							<li class="itemAuthor">
								<i class="fa fa-user" aria-hidden="true"></i>

																	<a rel="author" href="/component/k2/itemlist/user/711-kompasbg">kompasbg</a>
															</li>
						
																	</ul>
				</div>

					<div class="padding-left-zero">

						<!-- Item Image -->
						<div class="itemImageBlock">
													<a class="k2Modal" href="/media/k2/items/cache/63198582d1c1e0def3af8815b5899e1f_XL.jpg" title="Натиснете за преглед на снимката">
								<img src="/media/k2/items/cache/63198582d1c1e0def3af8815b5899e1f_M.jpg" alt="Продажбата на фирми с данъчни задължения ще е малко по-трудна"  />
							</a>
							  <span class="inImg_left"><i class="fa fa-tags"></i>
													   <a class="moduleItemCategory" href="/bulgaria">България</a></span>

							 <span class="itemImageCaption">Министърът на финансите Владислав Горанов</span>

							
							<div class="clr"></div>
						</div>
										</div>
																				<!-- Item fulltext -->
						<div class="itemFullText padding-bottom-10">
							 Прехвърлянето на компании с неплатени данъци и осигуровки вече ще е малко по-трудно. Мажоритарните собственици на такива дружества ще са отговорни с имуществото си, ако продадат своите акции или дялове при започната проверка или ревизия от страна на данъчните до шест месеца от приключването й. <br /><br />Такава сделка ще се смята за недобросъвестна, ако собственикът на компанията е знаел, че тя е свърхзадлъжняла или неплатежоспособна, и продажбата на акциите или дяловете е станала, преди да се поиска фалит. Отговорността ще е пропорционална на продаденото участие. <br /><br />Промените са записани в Данъчно осигурителния процесуален кодекс (ДОПК), които правителството внесе за разглеждане от парламента. Мненията за текстовете в този начален етап са, че не са напълно ясни и могат да се тълкуват разнопосочно. Иначе желанието на държавата да се спрат сделките със социално слаби и неграмотни е смислено. <br /><br /><strong>Къде са белите петна </strong><br /><br />Целта на предложенията е да се преустанови практиката дружества със задължения да бъдат прехвърляни скоро след започване на ревизия. Точно тази част от промените обаче беше приета от правителството, без да бъде подложена на обществено обсъждане. Вариантът за редакции в ДОПК, който беше публикуван на сайта на Министерството на финансите, се отнасяше само за приемането на европейски директиви, свързани с обмена на финансови отчети и споразумения за трансферно ценообразуване (сделки между свързани лица) с останалите данъчни администрации. Според данъчен адвокат новите текстове за отговорността са спорни - и в момента има възможност прехвърлянето на фирма след започнала ревизия да бъде атакувано от администрацията, но обикновено това се прави години по-късно, когато няма какво да се събере. <br /><br />Промените стигат и по-далеч - пари за неплатени данъци и осигуровки ще се търсят и от група миноритарни собственици, които на стъпки продадат участието си в компанията. Условието е сделките да са в рамките на 3 месеца и общо да са за мажоритарен дял. <br /><br /><strong>Още отговорни</strong> <br /><br />С текстовете се разширява обхватът на лицата, които ще носят отговорност за неплатено задължение към държавата от страна на дадена компания. Такива ще са хората, които имат нотариално заверено пълномощно от мениджмънта на фирмата да управляват цялостната й дейност. Те ще носят имуществена отговорност, ако извършат плащания, които представляват скрито разпределение на печалбата или дивидент, или продадат активи на дружеството на цени под пазарните и по този начин тя бъде източена, съответно не може да погаси задълженията си към държавата. Тук срокът е една година след декларирането или установяването с акт на задължението към държавата. <br /><br />Друга такава хипотеза е предоставяне на активи на дружеството като обезпечение по чужд дълг. При подобни действия отговорност ще носят и мажоритарните собственици, когато те са извършени по тяхно решение. На акционерите, които са гласували против, няма да им се търси сметка. <br /><br />Отговорността ще е до размера на извършените плащания, съответно до размера на намалението на имуществото. Стандартно сумата се установява след ревизия.<br /><br /> Според данъчни адвокати в момента почти не се издават нотариални пълномощни, които да са за цялостно управление на дадена компания, а по-скоро само за определени дейности. Което пък означава, че преценката за всеки отделен случай ще е на ревизиращия екип. <br /><br /><strong>Нов опит за ограничаване на кеша</strong> <br /><br />Управляващите ще направят нов опит за ограничаване на кешовите плащания, след като предишните няколко законодателни инициативи бяха отхвърляни в парламента. Сега предложението е забраната да влиза в сила стъпаловидно: <br /><br />– до средата на тази година да бъдат разрешени кешови плащания до 10 хил. лв.<br /><br /> - от 1 август летвата да падне до 5 хил. <br /><br />- от началото на 2018 г. да са разрешени плащания в брой до 3 хил. лв. <br /><br />- от началото на 2019 г. да няма плащания в брой над хиляда лева. <br /><br />Ограниченията ще важат и за плащания в чуждестранна валута, като таванът е левовата им равностойност. Когато дадено плащане е по договор, то задължително ще трябва да е по банков път.<br />Източник: Капитал						</div>
									

			
			<div class="clr"></div>


			
							<h3 class="itemTitle">Видео</h3>
				<div id="video" class="video margin-top-30">
									</div>
			
			<div class="clr margin-top-30">

			</div>
			<div class="row">
				<div class="col-xs-9 col-md- 10 col-lg-10">
											<div class="content_tags">
							<span>Тагове: </span>
							<ul class="itemTags">
							    							    <li>
							    	<a href="/component/k2/itemlist/tag/2819-vladislav-goranov">Владислав Горанов</a>
							    </li>
							    							    <li>
							    	<a href="/component/k2/itemlist/tag/2818-danachni-zadalzheniya">данъчни задължения</a>
							    </li>
							    							    <li>
							    	<a href="/component/k2/itemlist/tag/2817-dopk">ДОПК</a>
							    </li>
							    							    <li>
							    	<a href="/component/k2/itemlist/tag/1610-danachni-zakoni">данъчни закони</a>
							    </li>
							    							    <li>
							    	<a href="/component/k2/itemlist/tag/193-firmi">фирми</a>
							    </li>
							    							</ul>
						</div>
										</div>

				<div class="col-xs-3 col-md-2 col-lg-2">
										<div class="itemBackToTop float-right">
						<a class="k2Anchor" href="/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna#startOfPageId3021">
							нагоре						</a>
					</div>
								</div>

			</div>

			<script type="text/javascript">
<!--
var jcomments=new JComments(3021, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="tab-0"></div>
<div class="form-header">

	<h4>Коментари </h4>

	<div class="writeBtn">
		<button id="writeComment"><i class="fa fa-pencil" aria-hidden="true"></i>Напиши коментар</button>
		<button id="closeComment"><i class="fa fa-times" aria-hidden="true"></i>Затвори</button>
	</div>

	<div class="clr"></div>

</div>



<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<h4>Добавете коментар</h4>
<div class="form-name">

		<span for="comments-form-name">Име (задължително)</span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

</div>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div class="captcha_block">
	<span class="captcha_left">
		<span class="captcha" onclick="jcomments.clear('captcha');">Обнови</span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/39328" width="121" height="60" alt="Защитен код" />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" />
	</span>

<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Изпратете (Ctrl+Enter)">Изпратете</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отмени">Отмени</a></div></div>
	<div style="clear:both;"></div>
</div>
<div class="clr"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3021" />
	<input type="hidden" name="object_group" value="com_k2" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Въведете текст','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode6','Facebook Video','Въведете текст','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode9','Instagram Photo','Въведете текст','[instagram]','[/instagram]','bbcode-instagram','');
	jcEditor.addButton('custombbcode12','Vimeo Video','Въведете текст','[vimeo]','[/vimeo]','bbcode-vimeo','');
	jcEditor.addButton('custombbcode15','Wikipedia','Въведете текст','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' символа', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>

<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			<div class="clr"></div>
		</div>
	</div>

</div>





<!-- End K2 Item Layout -->

                                
                        </div>
                                            </div>
                                                    <div class="col-md-3 main_content_right padding-left-right-0">
                                        <div class="margin-bottom-30 sidebarModules moduletable">
            <div class="title-box"><h2>Най-четени</h2></div>
             
	<div class="row margin-left-right-0">
		<div class="content-page">
			<div id="k2ModuleBox88" class="k2ItemsBlock">
				
													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna">Продажбата на фирми с данъчни задължения ще е малко по-трудна</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna" title="Продължете с четенето &quot;Продажбата на фирми с данъчни задължения ще е малко по-трудна&quot;">
														<img class="img-style" src="/media/k2/items/cache/63198582d1c1e0def3af8815b5899e1f_XS.jpg" alt="Министърът на финансите Владислав Горанов"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 07 Юни 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														16													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												НАП ще може да търси дължими данъци и осигуровки и от бивши акционери и съдружници				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/world/item/3019-nad-130-islyamski-lideri-otkazaha-da-izvarshat-pogrebalni-rituali-za-teroristite-ot-london">Над 130 ислямски лидери отказаха да извършат погребални ритуали за терористите от Лондон</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/world/item/3019-nad-130-islyamski-lideri-otkazaha-da-izvarshat-pogrebalni-rituali-za-teroristite-ot-london" title="Продължете с четенето &quot;Над 130 ислямски лидери отказаха да извършат погребални ритуали за терористите от Лондон&quot;">
														<img class="img-style" src="/media/k2/items/cache/0a785842d1965ae62a9e8464b55ef971_XS.jpg" alt="Над 130 ислямски лидери отказаха да извършат погребални ритуали за терористите от Лондон"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/world">Светът</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 06 Юни 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/world/item/3019-nad-130-islyamski-lideri-otkazaha-da-izvarshat-pogrebalni-rituali-za-teroristite-ot-london#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														155													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Над 130 имами и ислямски духовни лидери отказват да извършат погребалните ритуали за тримата атентатори от Лондон. Духовници от четири различни школи обявиха, че няма да удостоят терористите с традиционна молитва, която се полага на всеки починал мюсюлманин.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/bulgaria/item/3017-parno-i-topla-voda-poskapvat-s-polovin-protzent">Парно и топла вода поскъпват с половин процент</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/bulgaria/item/3017-parno-i-topla-voda-poskapvat-s-polovin-protzent" title="Продължете с четенето &quot;Парно и топла вода поскъпват с половин процент&quot;">
														<img class="img-style" src="/media/k2/items/cache/ad0f13d28bcbfa30f47c946d137f9df3_XS.jpg" alt="Парно и топла вода поскъпват с половин процент"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/bulgaria">България</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 06 Юни 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/bulgaria/item/3017-parno-i-topla-voda-poskapvat-s-polovin-protzent#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														155													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												От първи юли цената на топлинната енергия на практика ще се запази, тя ще се промени само в рамките на плюс минус - 0,5-0,7 процента. Това обяви Иван Иванов, председател на Комисията за енергийно и водно регулиране /КЕВР/.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/sport/item/3016-detzata-na-chernomoretz-oglaviha-klasiraneto-v-top-6-pri-momcheta">Децата на „Черноморец” оглавиха класирането в Топ 6 при момчета</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/sport/item/3016-detzata-na-chernomoretz-oglaviha-klasiraneto-v-top-6-pri-momcheta" title="Продължете с четенето &quot;Децата на „Черноморец” оглавиха класирането в Топ 6 при момчета&quot;">
														<img class="img-style" src="/media/k2/items/cache/a6988835324d6263d4c9a4f8f9eda2ba_XS.jpg" alt="Децата на „Черноморец” оглавиха класирането в Топ 6 при момчета"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/sport">Спорт</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 06 Юни 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/sport/item/3016-detzata-na-chernomoretz-oglaviha-klasiraneto-v-top-6-pri-momcheta#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														160													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Ватерполистите на „Черноморец” постигнаха пълен актив от победи на завършилия първи финален кръг от Държавното първенство за момчета, родени 2003 г. и по-малки. Мачовете от група „А” се играха от 2 до 4 юни на басейна в комплекс „Меден рудник”, където възпитаниците на треньора Петър Йонов оправдаха очакванията и заслужено станаха еднолични лидери във временното класиране на първата шестица.
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

													<div class="row margin-bottom-20 padding-bottom-20 border-bottom margin-left-right-0">
																      		<h3 class="catItemTitle">
							      			<a class="moduleItemTitle" href="/burgas/item/3015-yasni-sa-vsichki-uchastnitzi-v-july-morning-2017">Ясни са всички участници в July Morning 2017</a>
							      		</h3>
      								
      								
																																<div class="mediaContainer">

													  <a class="moduleItemImage" href="/burgas/item/3015-yasni-sa-vsichki-uchastnitzi-v-july-morning-2017" title="Продължете с четенето &quot;Ясни са всички участници в July Morning 2017&quot;">
														<img class="img-style" src="/media/k2/items/cache/c658a6ac9e4d289a367ed1f2a07f97a4_XS.jpg" alt="Ясни са всички участници в July Morning 2017"/>

													  </a>
													<span class="inImg"><i class="fa fa-tags"></i>
												   <a class="moduleItemCategory" href="/burgas">Бургас</a></span>
												</div>

																					
										<ul class="info-article">

											<li class="artdate">
								     		 	 <i class="fa fa-calendar"></i>
										    	 <span> 06 Юни 2017</span>
								      		</li>

								      		
										    <li>
												<a href="/burgas/item/3015-yasni-sa-vsichki-uchastnitzi-v-july-morning-2017#readText">
													<i class="fa fa-bars" aria-hidden="true"></i>
												</a>
											</li>

											
											
																							<li class="itemHits">
													<!-- Item Hits -->
													<i class="fa fa-eye" aria-hidden="true"></i>
													<span>
														158													</span>
												</li>
											
											
											
											


									  	</ul>


											<div class="indent-20">
												Ясни са вече всички участници в July Morning 2017. Плажната сцена ще взриви публиката с настроение и емоция, а любими имена от родната и чуждестранна рок музика ще поддържат нивото на адреналин сред верните почитатели на фестивала. 
				      						</div>

											<div class="clear-both"></div>
				      						<div class="row tags_margin_top">
												<div class="col-xs-9 col-md- 10 col-lg-10">
																								</div>
						      					
											</div>

							</div>

						

				
			</div>
		</div>
	</div>







</div>
        
                            </div>
                                        </div>
            </div>

            <!--end main content-->


            <!--content bottom-->
            
                        <!--end bottom content-->
            </div>



            <!--footer-->

            
            <div class="clr"></div>



            
                <footer>

                    <div class="container">

                                            </div>

                        
                                                    <div class="footer_bottom">
                                <div class="container">
                                    <div class="row">
                                                                                    <div class="col-xs-8 footer_bottom_left">
                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>© 2016 ИНФОРМАЦИОННА АГЕНЦИЯ КОМПАС</p></div>
</div>
        
                                            </div>
                                        
                                                                                     <div class="col-xs-4 footer_bottom_right">

                                                        <div class="moduletable">
             

<div class="custom"  >
	<p>сайт от <a href="http://cobweb.biz" target="_blank" style="color: #626F77;">cobweb</a></p></div>
</div>
        
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                        </footer>
                        <!--/end footer-->
        </div> <!--end wrapper-->

        <input type="hidden"  name="SERVERURI" id="SERVERURI" value="http://www.kompasbg.com/" />
        <input type="hidden"  name="ITEM" id="ITEM" value="3021-prodazhbata-na-firmi-s-danachni-zadalzheniya-shte-e-malko-po-trudna" />

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577b8eb50bd0a6ee"></script>


        <script src="/templates/kompasbg/js/search.js" type="text/javascript"></script>

       <script src="/templates/kompasbg/assets/metronic/corporate/scripts/layout.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/vegas/vegas.js" type="text/javascript"></script>

        <script src="/templates/kompasbg/js/custom.js" type="text/javascript"></script>





    </body>

</html>
